|Skip Navigation Links|
|Exit Print View|
|man pages section 4: File Formats Oracle Solaris 11.1 Information Library|
- user administered driver.conf
The directory /etc/driver/drv is a location where administrative driver.conf customizations can be placed.
Separating vendor driver.conf files and administratively-customized driver.conf files allows the system to be upgraded with new vendor driver.conf files without overwriting the administrative customizations.