- stop the LP print service
The lpshut command stops the LP print service.
Printers that are printing when lpshut is invoked stop printing. Start or restart printers using lpsched(1M).
The following exit values are returned:
An error occurred.
LP print queue.
See attributes(5) for descriptions of the following attributes: