|Skip Navigation Links|
|Exit Print View|
|man pages section 1M: System Administration Commands Oracle Solaris 10 1/13 Information Library|
- PCMCIA user daemon
The PCMCIA user daemon provides user-level services for the PCMCIA nexus driver and PCMCIA card client drivers. There are no user-configurable options for this daemon.
See attributes(5) for descriptions of the following attributes:
The user daemon could not communicate with the PCMCIA event management driver.