The cl_eventd daemon is started at boot time to monitor system events that are generated by other cluster components. This daemon also forwards these events to other cluster nodes. Only the events of class EC_Cluster are forwarded to other cluster nodes.
The following option is supported:
Send additional troubleshooting and debugging information to syslogd(8).
Cluster event daemon
See attributes(7) for descriptions of the following attributes:
The cl_eventd daemon does not provide a publicly accessible interface.