Go to main content

Oracle® Flash Accelerator F640 PCIe Card v2 and Oracle 6.4 TB NVMe SSD v2 Product Notes

Exit Print View

Updated: June 2020
 
 

SPARC T8-2 Server Configuration

Minimum required software for SPARC T8-2 Server is SPARC T8-2 SUN SYSTEM FIRMWARE 9.9.2.A.

SPARC T8 series servers support the Oracle Flash Accelerator F640 PCIe Card v2 as a boot device.

For more information about the server, refer to the server documentation at https://www.oracle.com/goto/t8-2/docs.