|Skip Navigation Links|
|Exit Print View|
|man pages section 4: File Formats Oracle Solaris 11 Information Library|
- Generic Security Services credential configuration file
The gsscred.conf file contains GSS credential information including options that can be set by the system administrator.
The options that are in this file include:
If this option is set to yes, GSS cred to Unix cred mapping results will be logged to syslog(3C) at level auth.debug.
Contains GSS credential information.
See attributes(5) for descriptions of the following attributes: