|Skip Navigation Links|
|Exit Print View|
|man pages section 4: File Formats Oracle Solaris 11 Express 11/10|
- list NFS security modes
The nfssec.conf file lists the NFS security modes supported on a system. These modes are defined in nfssec(5).
The nfssec.conf file should not be edited by a user. The kclient(1M) program edits nfssec.conf.