|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11.1 Information Library|
- Kernel debugger
The kmdb driver is the mechanism used by mdb to invoke and control kmdb. This is not a public interface.
Kernel debugger driver.
See attributes(5) for descriptions of the following attributes: