|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11.1 Information Library|
- tape interface
The files rmt/* refer to tape controllers and associated tape drives.
The labelit(1M) command requires these magnetic tape file names to work correctly with the tape controllers. No other tape controller commands require these file names.