|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- Elite3D graphics accelerator driver
The afb driver is the device driver for the Sun Elite3D graphics accelerators. The afbdaemonprocess loads the afb microcode at system startup time and during the resume sequence of a suspend-resume cycle.
Device special file
afb microcode loader