|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- Solaris Userland Verbs agent
sol_uverbs is a Solaris kernel module that provides the user to kernel interface for the libibverbs library.
32-bit ELF kernel driver
64-bit ELF kernel driver
See attributes(5) for a description of the following attributes: