|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- Via 82C686 audio device support
The audiovia97 driver provides support for the integrated audio device found in the Via 82C686 southbridge chipset, found on certain motherboards.
32-bit kernel driver module
See attributes(5) for a descriptions of the following attributes: