|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 10 8/11 Information Library|
- loadable STREAMS driver
The dm2s module is a loadable STREAMS driver that provides synchronous serial communication support for DSCP communication. dm2s is specific to the SPARC Enterprise Server family.
See attributes(5) for descriptions of the following attributes: