|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 10 8/11 Information Library|
- Null driver
In some circumstances having device nodes bound to nulldriver is expected. For example, prtconf(1M) might capture a nexus driver with a nulldriver bound child if the nexus is performing child discovery.