|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 10 8/11 Information Library|
- PCI bus nexus driver for the SPARC Enterprise Server family
The pcicmu nexus driver is used for onboard devices for the SPARC Enterprise Server family.
See attributes(5) for descriptions of the following attributes: