|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 10 1/13 Information Library|
- Sun XVR-2500 Graphics Accelerator device driver
The kfb driver is the Sun XVR-2500 graphics accelerator device driver. The Sun XVR-2500 graphics accelerator is a high resolution, high performance PCI graphics framebuffer providing hardware 2D and 3D acceleration.
The kfbdaemon process provides memory management for the XVR-2500 product family.
Device special file for XVR-2500 high performance single screen.