|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 10 1/13 Information Library|
- Sun XVR-300 Graphics Accelerator device driver
The nfb driver is the device driver for the Sun XVR-300 Graphics Accelerator.
Device special file for XVR-300 single screen.
Device special file for the XVR-300 first video out.
Device special file for the XVR-300 second video out.