tplot, t300, t300s, t4014, t450, tek, ver - graphics filters for various plotters
/usr/bin/tplot [-T terminal]
tplot reads plotting instructions from the standard input and produces plotting instructions suitable for a particular terminal on the standard output.
If no terminal is specified, the environment variable TERM is used. The default terminal is tek.
See attributes(5) for descriptions of the following attributes: