vrrpd is the system daemon program that handles the administrative events for the VRRP routers. It is controlled through the service management facility (SMF) service instance:
The daemon should not be invoked directly. It does not constitute an administrative nor a programming interface. The administrative interface for managing VRRP routers is vrrpadm(1M).
The daemon has no options.
See attributes(5) for descriptions of the following attributes: