|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11.1 Information Library|
- FBDIMM Idle Power Enhancement driver
The fipe driver allows certain Intel FBDIMM-2 chipsets to perform power savings when CPUs are idle.
Binding is based on PCI ID's, and is limited to Intel 5000 and 7300 series MCH (Memory Controller Hub) chipsets.
See attributes(5) for a description of the following attributes: