|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11.1 Information Library|
- Serial I/O multiplexing STREAMS device driver
The oplmsu driver is a STREAMS multiplexer driver that connects multiple serial devices to the system console.
Currently, this support is provided only on a SPARC Enterprise Server.
See attributes(5) for descriptions of the following attributes: