|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- PCI bus to Safari bus nexus driver
The pcipsy nexus driver is used for certain IO assemblies for sun4u and high-end Enterprise E10000 servers..
32–bit ELF kernel module.
64-bit ELF kernel module.