|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- physmem driver
The physmem driver is a private mechanism used by diagnostic test suites to test the physical memory of the system.
See attributes(5) for a description of the following attributes:
This driver is used by Sun internal diagnostic programs only. Any other use may have a harmful impact on the system.