|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- PCI Bus to Safari bus nexus driver
The pcisch nexus driver is used for Schizo and XMITS-based I/O assemblies for the following high-end and midrange Sun enterprise servers: Sun Fire E15K, Sun Fire E25K, Sun Fire E2900, Sun Fire E4900 and Sun Fire E6900.
64-bit ELF kernel module.