|Skip Navigation Links|
|Exit Print View|
|man pages section 7: Device and Network Interfaces Oracle Solaris 11 Express 11/10|
- Storage Volume system call device
The sv driver allows standard system call access (see Intro(2)) to a disk device to be redirected into the StorageTek architecture software. This enables standard applications to use Sun StorageTek Availability Suite components such as Point-in-Time Copy and Remote Mirror software.
SV control and administration driver.
See attributes(5) for a description of the following attributes: