audioens - Ensoniq ESS 1371 and ESS 1373 audio driver
The audioens driver provides support for the Ensoniq ESS1371, ESS1373, and Creative 5880 AC'97 devices. These devices are commonly known by several different names, including the Sound Blaster PCI128 and AudioPCI '97.
64-bit x86 kernel module
64-bit SPARC kernel module
See attributes(7) for descriptions of the following attributes: