device_allocate - enable and disable device allocation
The device_allocate service is managed by the service management facility, smf(5), under the service identifier:
An administrator with the Devices Security Rights Profile can enable or disable this service to provide for or remove the device allocation functionality as described in allocate(1).
The following command enables device allocation.
# svcadm enable svc:/system/device/allocate:default
See attributes(5) for descriptions of the following attributes: