rpc.metamhd - remote multihost disk services
The following exit values are returned:
An error occurred.
See attributes(5) for descriptions of the following attributes:
The rpc.metamhd service is managed by the service management facility, smf(5), under the service identifier:
Administrative actions on this service, such as enabling, disabling, or requesting restart, can be performed using svcadm(1M). Responsibility for initiating and restarting this service is delegated to inetd(1M). Use inetadm(1M) to make configuration changes and to view configuration information for this service. The service's status can be queried using the svcs(1) command.