ff_ufs - list file names and statistics for a ufs file system
ff -F ufs [generic_options] [-o a,m,s] special...
ff prints the pathnames and inode numbers of files in the file system which resides on the special device special.
See ff(1M) for information regarding the ff command. See OPTIONS for information regarding the ufs-specific options.
The following options are supported:
Specify ufs file system specific options. The following options available are:
Print the `.' and `. .' directory entries.
Print mode information. This option must be specified in conjunction with the –ii-node-list option (see ff(1M)).
Print only special files and files with set-user-ID mode.
See attributes(5) for descriptions of the following attributes: