nacd - Port-based network access control daemon
The nacd daemon provides common client functionality for the IEEE 802.1x standard.
This daemon is started automatically by the network/network-access-control:default service and must not be invoked directly.
See attributes(7) for descriptions of the following attributes:
The nacd service is managed by the service management facility, smf(7), under the service identifier: svc:/network/network-access-control:default.
Administrative actions on this service, such as enabling, disabling, or requesting restart, can be performed by using svcadm(8). The status of this service can be queried by using the svcs(1) command.